В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
ElliDiHastua
ElliDiHastua
02.09.2021 13:20 •  Информатика

Информатика 7 класс(паскаль) составьте программу, которая осуществляет ввод 3 целых чисел с клавиатуры и вывод на экран монитора значения их суммы(в тетрадь все) выполните и заполните таблицу 1 число 2 число 3 число результат 21 108 162 51 131 200 54 127 217 73 145 233

Ответ:
ariananasirova
ariananasirova
04.10.2020 23:20
Var a,b,c,d:integer;
begin
 readln(a,b,c);
 d:=a+b+c;
 writeln(d);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?