В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Alla221
Alla221
02.12.2020 01:04 •  Информатика

Объясните как решать ниже записана программа. получив на вход число , эта программа печатает два числа, и . укажите наибольшее из таких чисел , при вводе которых алгоритм печатает сначала 3, а потом 0

Ответ:
MaliaM
MaliaM
02.08.2020 16:02
Begin
Read(n,m);
If n>m then write(n), else write(m);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?