Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
юлия1868
05.03.2021 22:02 •
Информатика
Вывести на печать первый элемент массива а и первый элемент массива в
Ответ:
Stephan229
09.08.2020 11:12
C++
Массив А:
cout << A[0] << endl;
Массив B:
cout << B[0] << endl;
0,0
(0 оценок)
Популярные вопросы: Информатика
superdmnomber1
19.05.2020 11:27
Запиши значение: 4 б = бита. ответ записать числом Найди значение выражения: 3 б + 15 битов = битов. ответ запиши числом *Найди значение выражения: 2 б * 16 битов + 2 Кб = б...
Danil24052002
08.11.2022 18:08
Пример алгоритма не удовлетворяющего свойству дискретности...
сегей1029
07.04.2021 16:53
До якого виду пам’яті відноситься флеш пам ять?...
курочка5
23.07.2022 20:13
с задачей по информатике, с дано и решением с формулами и т.дСкорость передачи данных равна 512000 бит/с сколько секунд займёт передача файла объёмом 400 килобайт по этому каналу...
Irina58
02.02.2023 01:49
Систему хранения файлов можно представить, как хранение книг в библиотеке: где полка — это ....
misharudakov2
02.02.2023 01:49
Среди прохожих провели опрос. был задан вопрос: какое животное у вас есть? . по результатам опроса выяснилось, что у 150 человек есть кошка, у 130 - собака, у 50 - птичка. у...
Redddit
09.09.2022 07:25
Укажи верно ли высказывание: при работе с файлами не следует давать файлу имя, которое не поясняет его содержание ( верно, не верно ) при работе с файлами не следует перемещать...
savva137
04.04.2022 02:26
Найдите наименьшие возможные основания x и y систем счисления, для которых выполнено равенство 22х+33y=65x-y...
pragravra
13.06.2020 02:50
1complete the sentences with must or mustn’t. 1 jack be home before 11.30 p.m. on friday nights. 2 we forget helen’s birthday. it’s next tuesday. 3 you start each sentence with...
НатальяДубкова
13.06.2020 02:50
Подчеркните в каждом предложении грамматическую основу, выпишите словосочетания.1. тихо с берез осенние листья. 2. лучи солнца ярко осветили лесную поляну....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Массив А:
cout << A[0] << endl;
Массив B:
cout << B[0] << endl;