В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
IlachinaViktori
IlachinaViktori
27.08.2020 07:14 •  Информатика

Склавиатуры вводят строку и слово.составьте программу которая вставляет в строку заданное слово.

Ответ:
Nysha1111
Nysha1111
04.10.2020 16:52
Var stroka,slovo:string;

begin

writeln('Ведите строку: ');

readln(stroka);

writeln('Ведите слово: ');

readln(slovo);

stroka:=stroka+' '+slovo;

writeln('Строка: '+stroka);

end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?