Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
XOPOSHISTIK
28.03.2023 03:57 •
Информатика
Решите на языке паскаль informatics номер 253, 2960,2959
Ответ:
Georgeo19rus
29.05.2020 11:34
Условия задач и их решения прикреплены во вложениях.
0,0
(0 оценок)
Популярные вопросы: Информатика
666642
23.05.2022 07:27
1. заполните массив из 10 чисел вручную и найдите частное первого и последнего элементов. 2. составьте массив из 20 элементов от 1 до 30, найдите среднее арифметическое...
sgerbst
14.02.2023 13:17
Для передачи аварийных сигналов договорились использовать специальные цветные сигнальные ракеты, запускаемые последовательно. одна последовательность ракет - один...
Карина162005
21.06.2021 04:03
построить таблицу значений истинности...
saigafarovatn
31.08.2021 01:27
Как сделать, чтобы в Python в операторе if учитывалось два условия?...
AXMED2001
11.03.2020 17:52
Вычислите произведение цифр полученные от суммы наименьшего и наибольшего числа из ряда чисел -90, -21, -8, 0, 9, 57, 79, 91, 125, 347, 682, 2348 заданного в программе...
Марина3611
08.09.2021 08:16
Дан фрагмент таблицы истинности выражения F (см. таблицу справа). Какое выражение соответствует F?ОЧЕНЬ С ОБЪЯСНЕНИЕМ, ЗАРАНЕЕ ...
асаляя
01.03.2023 18:09
Составьте программу вычисления первых десяти членов последовательности, заданной формулой n-го члена: xn=3^n-5 еще блок-схема нужна и алгоритмический язык...
diman122001
01.03.2023 18:09
Составьте программу, вычисления значения выражения для данного натурального числа n: 1^3+2^3+3^3++n^3 +блок-схема и решение на алгоритмическом языке...
mykmin001
01.03.2023 18:09
Какая решается по следующей программе? program test; var a, b , c: integer; begin readln (a, b); c: =(a+b) * (b-a); writeln (c) end. какой результат будет получен,...
poliska333
01.03.2023 18:09
1.роль вычислительной техники в информационном обеспечении,области применения персональных компьютеров решите...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Условия задач и их решения прикреплены во вложениях.