В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
micser2017
micser2017
01.09.2022 17:37 •  Информатика

Составьте программу в паскаль: букет роз стоит 370 рублей.сколько стоят 2,3,4,5 букетов?

Ответ:
kati456miks
kati456miks
04.10.2020 03:47
Var a,b,c,d,e:integer;
begin 
write('Количество букетов');
read(a);
b:=370*a;
write('Цена',b);
end.
0,0(0 оценок)
Ответ:
swaTor
swaTor
04.10.2020 03:47
1. 370 умножить на 2,3,4,5 по очереди и сложить
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?