Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Angela280
22.07.2020 21:36 •
Информатика
Какую программу нужно выбрать для обработки текстовой информации 1)ms excel 2)ms word 3)paint
Ответ:
Yorfound
29.05.2020 05:28
2
Объяснение: потому что exel создаёт таблицу, а в пеинте рисуют.
0,0
(0 оценок)
Ответ:
ImperialDragonYT
29.05.2020 05:28
2
Объяснение:
Word
0,0
(0 оценок)
Популярные вопросы: Информатика
полнаума
13.08.2022 08:45
Що буде надруковане в результаті виконання фрагменту програми? x=2 while x =5 x = x+1 print (x, end= )...
khamraevmowfdcs
07.01.2020 01:15
Выбери верный ответ. иерархическая БД ответная БД рефлексная БД реляционная БД...
польска
20.10.2020 20:41
с этим заданием только правильно ...
julealeo
14.07.2022 08:38
написать программный код который по введённым оценкам определяет пустить ребёнка на улицу гулять или нет. Если оценка четыре или пять, высвечивается сообщение: Вы можете идти...
kolya144
20.01.2020 02:44
Задание: Написать цикл от 0 до 100, пока i меньше или равно сотне с выводом в консоль i, на языках программирования: C++ Python JavaScript Java...
RitkaRita
30.05.2020 06:55
Определи значение к после выполнения фрагмента кода программы. 1 X=102 y=53if x 1 or x y:4 x=x-55 – if x 1 and X==y:6 Х=X+57 printf(x)6151510SyntaxError: invalid syntax...
hadaevbogdan
09.02.2020 03:44
Сколько дюймов в 51 точках (pt)? (ответ округли до сотых!) 51 (pt) = ? дюймов.Сколько см в 51 (pt)? (ответ округли до сотых!) 51 (pt) = ? cм....
OBOShh
05.08.2021 17:02
Переведите целое число 213 из десятичной системы счисления в двоичную систему счисления. ответ: 1. 10010101 2. 11010011 3. 11010101...
томкавеликая
06.03.2020 23:08
На вход дается натуральное число N. Выведите следующее за ним четное число Формат входных данных На вход дается целое положительное число N, не превышающее 10000. Формат выходных...
grxrtxdfdr
29.05.2021 15:37
Найти сумму трехзначного числа вывести на экран сообщение да если сумма больше 10 пайтон...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
2
Объяснение: потому что exel создаёт таблицу, а в пеинте рисуют.
2
Объяснение:
Word