Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
GrigoriiBogdanov
17.04.2020 17:42 •
Информатика
Напишите программу, как получить букву "ф" в паскале абс( буквы разноцветные на иконке приложения)
Ответ:
marylps45
09.08.2020 01:28
В смысле? Просто ввести букву Ф?
Program f;
Begin
Writeln ('Ф') ;
End.
Следующий раз по точнее задаете вопросы то некоторые пугаються от слова получить)
0,0
(0 оценок)
Популярные вопросы: Информатика
kholmatova002
27.04.2023 02:48
Напишите программу, которая находит наименьшую цифру введённого числа n...
наиб3
28.01.2020 20:30
Напишите наибольшее целое число х, для которого истинно высказывание: НЕ (X чётное) и НЕ (X = 7)....
epicrare15
08.07.2022 16:50
Во Определи значение переменной С после выполнения фрагмента алгоритма.а:=-2b:=-3a:=b+a*3если а b то с:= а-b иначе с:=b-a ...
ВиталяАрхипов
21.11.2021 19:33
Напишите каково значение переменной а после выполнения данных строк программы: а: =0; if a 0 then a: =a+1 if a =0 then a: =a-1...
nikinouston342
21.11.2021 19:33
Напишите программу проверяющую является сумма двух целых чисел, введённых с клавиатуры- чётной...
кексик7771
02.04.2020 18:46
Длина одного отрезка 18см,а длина другого в 3 раза меньше. на сколько сантиметров длина второго отрезка меньше длины первого?...
Ksenka3515
02.04.2020 18:46
Одна сторона прямоугольника 4 см. его периметр 28см. какова длина другой стороны прямоугольника?...
artemka106
02.04.2020 18:46
Сочинение на тему my family and about myself...
RomZo1
02.04.2020 18:46
Скажи те грамматическую основу в предложении: кремль-это крепость в старых городах....
ильюхха
02.04.2020 18:46
Длина зала с бассейном 100 м,а ширина 50 м. оля обошла весь зал по периметру. сколько шагов она сделала,если каждые два её шага составляют 1 м?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Program f;
Begin
Writeln ('Ф') ;
End.
Следующий раз по точнее задаете вопросы то некоторые пугаються от слова получить)