Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
кристина2164
29.10.2020 10:46 •
Информатика
Составьте программу которая из слова тестирование преобразует слово рисование
Ответ:
смерть73
03.10.2020 22:53
Var
s: string;
begin
s:='ТЕСТИРОВАНИЕ';
writeln(s[6]+s[5]+s[3]+s[7]+s[8]+s[9]+s[10]+s[11]+s[12]);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
ваня2007123
15.07.2022 12:18
Дан одномерный массив с1, с2, с3 .. с10. каких элементов в данном массиве больше: положительных или , , полное решение, завтра сдавать, а мне 20 аналогичных заранее...
MEOWчтательница
08.06.2022 10:55
Напишите программу вывода четных чисел от 2 до 100 включительно...
Вишня007
15.06.2021 13:51
Малыш и карлосон решили по братски разделить два сладких орешка и маленький .как это сделать ?...
DOGY228
05.06.2023 11:11
Постройте граф структуры вашей школой.оказался ли он деровем? что находится в корне этого днрева? что явл. листьями? зарание,большое за ))...
bershteindanik
05.06.2023 11:11
Написать на языке pascalabc решение следующей : найдите площадь кольца, ограниченного двумя окружностями. радиусы произвольные....
smailemail
26.05.2021 16:32
Почему появляется надпись сверху неудалось открыть приложение камера...
aylinafedorovaoyhkfx
15.11.2020 13:45
Вопрос 1 какая формула будет получена при копировании в ячейку a5, формулы =e2-d4 из ячейки a2 вопрос 2 какая формула будет получена при копировании в ячейку e4, формулы...
asjadorn
20.08.2020 08:11
Укажите количество ячеек в диапазоне b48: c87(с обьяснением)....
Elizaveta8614
20.04.2020 13:32
Два игрока, петя и ваня играют в следующую игру. задан некоторый набор символьных цепочек («слов»), в котором ни одно слово не является началом другого. игра начинается...
ykim1337
26.05.2023 00:53
Определите значение переменной a после выполнения алгоритма: var s,k: integer; begins: = 0for k: =14 to 18 dos: =s+7; writeln(s); end....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
s: string;
begin
s:='ТЕСТИРОВАНИЕ';
writeln(s[6]+s[5]+s[3]+s[7]+s[8]+s[9]+s[10]+s[11]+s[12]);
end.