Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
алексей750
07.03.2021 12:06 •
Информатика
Составить таблицу проверки умножения на 2. составить программу, короче говоря…
Ответ:
Olga6491
08.09.2020 07:54
Var i: integer;beginfor i:= 0 to 10 do begin writeln('2 * ', i, ' = ', 2 * i); end;end.
0,0
(0 оценок)
Популярные вопросы: Информатика
sergey1234567890f
26.10.2020 09:14
Найдите ошибку. В конце программы пишет, что количество чисел больше 15=0....
dgolovenko
06.08.2022 20:29
1. Сколько цветов будет содержать палитра, если на один пиксель отводиться 7 бит информации? 2. Рисунок состоит из точек 8 цветов. Сколько битов понадобится для двоичного...
nvgaponuk
08.11.2020 18:10
Сколько кодов можно составить из 8 бит...
кукареку18
17.09.2021 05:19
Ультрадыбыс датчігі не үшін кажет помагите...
Lilia55590
20.09.2022 18:09
Программа для моделирования простых трехмерных объектов . inkscape.sketchup.pythonpaint...
aleshkaaaa1
08.11.2022 10:13
Ввести с клавиатуры 2 числа. Напечатать их сумму; Ввести с клавиатуры 2 числа - длины сторон прямоугольника. Посчитать и напечатать площадь прямоугольника. Дано вещественное...
Yulia2803
15.04.2023 05:37
Прочитайте. поздняя осень. грачи улетели, лес обнажился, поля опустели. только не сжата полоска грустную думу наводит она. в каком предложении выражена тема поэтических...
katy3105
15.04.2023 05:37
Выпиши все числа на которы число 24 без остатка напишите примерами...
Котёнок0007
15.04.2023 05:37
Найдите массу полученного углекислого газа при действии на мел раствором азотной кислоты массой 30г с массовойдолей 5%....
R010KMB
15.04.2023 05:37
Вчем сходство и различие между co2и sio2...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?