В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
5nelli
5nelli
15.01.2022 13:49 •  Информатика

Напишите программу, которая выводит на экран сумму чисел двухзначного и трёхзначного числа.

Ответ:
lolkek3023
lolkek3023
03.10.2020 19:56
Var
a, b, c : integer;
begin
write("Введите 1 целое число: ");
readln(a);
write("Введите 2 целое число: ");
readln(b);
c = a + b;
writeln("Сумма равна: ", c);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?