Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
яqwertyuiop123
02.05.2020 16:31 •
Информатика
Составить программу и вывести z если z: =(x+y),x и y целочисленные величины.
Ответ:
ЛесяКисс
03.10.2020 15:15
Var x,y:integer;
begin
readln(x,y);
writeln('z=',x+y);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
аминат41
21.05.2021 12:23
Информатика 8 класс «Относительные и абсолютные Таблицы» ТОЛЬКО б) И г)...
xx5
22.11.2022 06:20
в ячейке A1 электронной таблицы записана формула $D$3*7. Определи, как изменится вид формулы, если скопировать её в ячейки B2 и C3...
тикон3
12.07.2021 12:49
Даны три числа а,b и c выясните верно ли соотношение а...
erzhankimuran10
24.09.2020 08:51
Дана целочисленная матрица а размером м х n, где м и n – заданные натуральные числа. элемент матрицы назовем особым, если он равен сумме остальных элементов строки, в которой...
vikaprostitova
24.09.2020 08:51
1) дана масса в граммах. переведите её в килограммы и граммы. 2) площадь участка измеряется в арах. найдите кол-во полных км в квадрате. и всё это нужно записать в виде программы...
nik123red
21.05.2022 13:38
Дана строка. заменить пробелы на _. в строке 10 слов.вывести новую строку. паскаль...
leo00000
05.12.2021 23:38
Створи програму-калькулятор у Pascal. Ввести два числа (a i b), і код операції (kod). Використовуємо команду розгалуження: якщо kod =1 - рахуємо суму a+b якщо kod =2 - рахуємо...
Анна1111111111111112
25.02.2021 20:26
В одну большую банку помещается 9 литров воды, а в маленькую 5 литра воды. Маленький мальчик может отнести только 3 литра воды ему их отмерить.алгоритмм...
konkina
21.05.2020 01:13
Велосипедист и мотоциклист выехали одновременно из одного пункта в одном направлении. скорость мотоциклиста 40км. ч.,а велосипедиста 12 км. ч..какова скорость их удаления...
kairat0101
21.05.2020 01:13
Решение уравнений. x^4+x^3-4x^2-2x+4=0...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
readln(x,y);
writeln('z=',x+y);
end.