В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
magauiyaa
magauiyaa
26.09.2020 00:54 •  Информатика

Написать программу проверки знаний битвы бородино с вариантами 1919,1918,1812. варианты ответа : "вы ошиблись", "правильно"

Ответ:
Ирина1895031
Ирина1895031
25.09.2020 15:15
Var 
a: integer;
begin  writeln('Tест "Бородинское сражение"');
writeln('Крупнейшее сражение между русской армией и французской армией cостоялось?');
writeln('1)1919 2)1918 3)1812');
readln(a);
if a = 3 then writeln('Правельно') else writeln('Вы ошиблись')
end.
Написать программу проверки знаний битвы бородино с вариантами 1919,1918,1812. варианты ответа : вы
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?