В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
111rrrr4544tgd
111rrrr4544tgd
21.01.2021 05:49 •  Информатика

Составьте программу для вычисления периметра равностороннего треугольника .

Ответ:
ArsenKk
ArsenKk
28.05.2020 11:08

program Perimetr;

var

D : integer;

begin

 

writeln('Dlina storon: ');

read(D);

 

D := 3 * D;

 

writeln('Otvet',D);

 

end;

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?