Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Алёна1570
02.08.2022 12:27 •
Информатика
3. в массиве а: -13, 27, 14, 1.6, -3, 20, 15, 4, -9, -5. найти разность между суммой положительных и отрицательных элементов массива.
Ответ:
smellofcherry
23.09.2020 21:57
Складываеш все и получаеш ответ
0,0
(0 оценок)
Популярные вопросы: Информатика
alia1234567891
11.08.2020 00:06
ЛЮДИ ЛЮБИМЫ, ООЕНЬ НАДЕЮСЬ НА ВАШУ ЗАДАНИЕ 1 Где размещается отдел описания подпрограмм? Выберите один ответ: А.до заголовка программы Б.внутри программного блока В.после...
elllis
19.01.2020 00:17
Разберите систему двоичного кода (111111000)2 к примеру должно выглядеть так: (1011)2 и это получается: 0*1+1*2+0*4+1*8=(11)10. только числа другие....
vitysablot
25.05.2023 17:47
НУЖЕН ОТВЕТ Чему будет равно выражение, записанное на языке программирования Паскаль? sqrt(12 ∗ (51 + 7) - 20)...
sasha22114
26.02.2021 13:04
НУЖЕН ОТВЕТ Определите, что выведет данная программа: var i: integer; begin for i := 7 to 14 do if (i mod 2 = 0) and (i = 10) then write(i div 2, , ) else if i = 10...
Mmamagadzhieva
25.09.2021 08:52
Як називається інформаційне середовище, яке створює навколо себе людина для власних навчальних потреб?...
zarinayespulov
16.08.2020 17:46
Сколько раз выполнится тело цикла? (в ответ запишите целое число)For x := 0 to 5 do y := sqr(x); ...
Древность5
03.12.2021 01:13
Впаскале! с клавиатуры вводится 4 целых числа. определить максимальное среди них. определить, сколько максимальных чисел среди этих четырёх. формат выходных данных...
Nastykaramova
03.12.2021 01:13
А)составьте программу, которая заполняет массив в[1..11] случайными целыми числами в диапазоне от -5 до 5 и преобразовывает его, заменяя элементы кратные 5 на 5,а остальные...
Ablo1
03.12.2021 01:13
в списках раздела описания переменных ставиться : а)точка с запятой в) запятая с) точка d) двоеточие...
denisbutrik
03.12.2021 01:13
Мне нужно каждую букву римской системы счисления разложить на числа само число mmmcmxcix пример 1000+1000+1000(это у нас 3 m,но вот дальше я не знаю) буду признательна...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?