В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
YaShKa111111
YaShKa111111
26.02.2022 10:32 •  Информатика

Паскаль. найти сумму всех четных двузначных чисел(написать программу)

Ответ:
SeyshellaGoa
SeyshellaGoa
23.09.2020 16:25
// PascalABC.NET 3.1, сборка 1201 от 18.03.2016
begin
  Writeln(Range(10,99,2).Sum)
end.

Результат выполнения программы:
2430
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?