Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
софа336
30.11.2020 16:00 •
Информатика
Составить программу в паскале так, чтобы он выдавал 55555 4444 333 22
Ответ:
cfgcgj
03.10.2020 09:51
Begin
writeln('55555');
writeln('4444');
writeln('333');
writeln('22');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
LEZENR
16.10.2022 11:46
Найдите сумму чисел от 5 до 25 кратных 4 ...
fiasko2
18.03.2021 03:30
Заполните таблицу, указав, названия программ, которые необходимы людям в приведенных ситуациях. Ситуация Системное ПО Прикладное ПО Системы программирования 1.Ученые-математики...
VladMirnyi
04.09.2021 15:25
Шестнадцатеричные числа C3, B096, E38 перевести в двоичную систему...
torshindanya
24.01.2023 09:46
ответьте на вопросы 1 - 5 лёгкие...
LeklA
12.12.2021 06:06
Решение квадратного уравнения в общем виде по разветвляющей структуре программы...
максим1723
19.04.2023 16:23
В каком из операторов допущена синтаксическая ошибка: For i=1 to 10 do s:=s+1; For i:=10 downto 5 do s:=s+1; While i =3 do s:=s+1; Repeat s:=s+1 until s 7;...
Engee
25.09.2022 11:35
1.числа 2156,1987,3486 записать в римской системе счисления 2.составить 5 числа в римской системе счисления пример: mcmxli(1941 ) примечания: 1=i 5=v 10=x 50=l 100=c 500=d 1000=m...
katpetrompet4345
25.09.2022 11:35
Склавиатуры вводится трехзначное число а. поменять местами первую и последнюю цифры в этом числе...
g2004
01.01.2020 00:25
Какие животные водятся и какая растительность проростает в: 1. пустыни 2. в хвойных лесах 3. в смешанных ответьте как можно я надеюсь на вас))...
maryam124
01.01.2020 00:25
2*квадратный корень x^3 + 6* квадратный корень х - х =0...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
writeln('55555');
writeln('4444');
writeln('333');
writeln('22');
end.