В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
yakurnovanasta
yakurnovanasta
25.08.2021 22:17 •  Информатика

Напишите программу которая имитирует работу калькулятора для следующих арифметических операций: "+" сложение и "-" вычитание.

Ответ:
Лилия22111048483
Лилия22111048483
07.08.2020 10:24
На паскале
var a, b, c: real;      // можно integer
begin
readln (a);
readln (b);
c:=a+b;    //или  -
writeln (c);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?