Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
ЧараДримурр06
07.04.2022 00:21 •
Информатика
Напишите блок-схему и программу линейного уравнения ax + b = 0 (типа вещ ввод вывод все если )
Ответ:
ponchara423
13.08.2020 19:07
ответ на твой вопрос = ax + b = 0 (типа вещ ввод вывод все если )
0,0
(0 оценок)
Популярные вопросы: Информатика
gojenovalilya
14.11.2022 01:14
Даны 4 цифры. дописать программу, которая вычислит число по этим цифрам. var a0, a1, a2, a3: longint; begin read(a3, a2, a1, a0); write(a) end. пример: ввод: 1 5 9 8 вывод:...
adel1288
14.11.2022 01:14
Как сделать несколько таблиц в excel одним файлом?...
Mario1543554
25.03.2022 23:48
Производится звукозапись с частотой дискретизации 48 кгц и 16-битной глубиной кодирования .запись длится 1 минуту , ее результаты записываются в файл сжатие данных не производится...
алгебра171
18.02.2023 17:09
Написать программы для паскаля, по которой можно получить несколько младших цифр числа...
мика559
05.06.2023 23:02
Набор данных состоит из нечётного количества пар натуральных чисел. Необходимо выбрать из каждой пары ровно одно число так, чтобы чётность суммы выбранных чисел совпадала с...
svetakurilova1
27.12.2022 18:40
Заполните пропуски так чтобы программа решала поставленную задачу ...
salta160680
31.05.2023 02:59
Напишите программу которая вводит натуральные числа а и б и выводит все простые числа в диапазоне от а до б. в паскале...
Kerbenbaeva2003
31.05.2023 02:59
Написать программу: дано натуральное число. верно ли, что данное число начинается на нечетную цифру...
makka23
31.05.2023 02:59
Какими пальцами и рукой набирается буква йо ну вы поняли...
дильназ149
01.09.2020 22:43
Как разобрать по составу слово понимание?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?