В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
меча
меча
09.08.2020 22:43 •  Информатика

F=pgv написать программу, где p - плотность, g - ускорение свободного падения g: =10, v-объем.

Ответ:
ZhEnYa9911
ZhEnYa9911
21.09.2020 22:50
Const g=10; 
var f,p,v:real; 
begin 
writeln('Введите объем и плотность'); 
read(p,v); 
f:=p*g*v; 
writeln('Сила Архимеда F=',f); 
end. 
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?