В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
NAZAR22847
NAZAR22847
21.08.2021 19:54 •  Информатика

Напишите программу сложения вычитания деления и умножения двух чисел

Ответ:
Азим721
Азим721
03.10.2020 03:15
Var a, b: integer;
begin
write('Введите два числа: ');
read(a, b);
writeln(a, ' + ', b, ' = ', a + b);
writeln(a, ' - ', b, ' = ', a - b);
writeln(a, ' * ', b, ' = ', a * b);
writeln(a, ' / ', b, ' = ', a / b);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?