Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
TvoePolusladkoe
28.05.2021 02:50 •
Информатика
Что определяет для массива x[1..n] следующий алгоритм r: = 0; for k: = 1 to n do if x[k]
Ответ:
Violetta291
03.10.2020 02:53
Количество элементов массива, меньших T
ответ: 5
0,0
(0 оценок)
Популярные вопросы: Информатика
Tkora
31.05.2022 00:02
1)заданы значения x y z составить программу которая находит сумму кубов модулей этих чисел 2)задано двухзначное число составить программу с которой определите сумму кубов цифр...
чек14
06.07.2020 05:11
Какие из перечисленных ниже характеристик относятся к оперативной, а какие- к внешней памяти? а)является энергозависимой. б)её объём измеряется десятками и сотнями гигабайт....
тыпик
08.10.2022 23:49
По информатике) посмотри, что получается. если выполнить команды для чисел 30 и 25, впиши пропущенные команды и вычисли результат еще два раза: для чисел 50 и 7, вычисли результат...
DellXT
08.10.2022 23:49
Заданы значения x y z составить программу которая находит среднее арифметическое и среднее этих чисел...
Tiktak222
16.01.2022 12:30
Информационный объем подчеркните правильный ответ оцените информационный объем моноаудиофайла длительностью 1 с при частоте дискретизации 38000 и разрешении 8 бит 38000 байт...
blablabla43
07.03.2021 00:36
В 128 символах алфавита записано из 6 символов. Вычисли объём сообщения. ответ в бит ...
titina82003
25.07.2021 22:34
Отметьте верные утверждения для цикла с заданным условием продолжения работы в языке Паскаль. 1. В качестве условия, записанного после оператора while, можно использовать логическое...
nastya3454578335678
25.09.2020 02:35
Чем отличается математическая модель от компьютеной ответьте сейчас ...
DMN1111
12.11.2022 00:07
если хотитте просто ответ Какое число необходимо подать на вход программе, чтобы бы- ло выведено число 5311? var n:integer; begin readln(n); writeln(n div 200 mod 20*1000 +...
suskoahdvej5
11.06.2020 00:33
Как называется работа созданная с анимации ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
ответ: 5