Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
DimasStar1
23.10.2022 13:24 •
Информатика
Составить программу печатающую на экране число от 1 до n. составить программу.
Ответ:
NoName2op
18.09.2020 23:59
Вот решение твоей задачки
0,0
(0 оценок)
Ответ:
Ydalxa534
18.09.2020 23:59
Program n1;
var i, n : integer;
begin
for i:=1 to n do writeln (n)
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
polyaketoztt67
02.03.2020 15:01
Летним вечером встретились три подружки: Малинина, Клубничкина и Крыжовникова. В процессе разговора выяснилось, что каждая из девочек в тот день собирала ягоды. Одна собирала...
mefrag
24.08.2020 13:07
Используйте калькулятор windows для решения : дано: ip-адрес узла 172.22.32.12 исходная маска подсети 255.255.0.0 новая маска подсети 255.255.224.0 найти: сколько добавлено...
trolololo228353
24.08.2020 13:07
Используйте калькулятор windows для решения : дано: ip-адрес узла 192.168.1.245 исходная маска подсети 255.255.255.0 новая маска подсети 255.255.255.252 найти: сколько добавлено...
KIRILLGAMER332
14.03.2021 17:42
Если с играми то можно ли туда свои игры закачать ?...
оля2045
09.09.2020 04:16
Даны два целых числа A и B, A B. Выведите все нечетные числа от A до B включительно, в порядке убывания. С конструкцией. IF. Python...
Schoollolo
03.09.2022 18:40
Решите задачи по информатике...
DashaVologina1
24.06.2021 19:27
по информатике !! Заранее кто Найти x,y . Алгоритмы...
rambobamborap08ffj
01.07.2020 17:59
Как почистить внутреннюю память телефона?...
maksliifeoy85jo
01.07.2021 20:54
После переустановки Виндоус 7 на ноутбуке не роботает звук все драйвера установлены Если нужна связь мой дискорд aniNiash#2766...
bgs6544
02.08.2021 12:51
Можно ли присваивать программам имена зарезервированных языком программирования слов (begin, end, program)...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var i, n : integer;
begin
for i:=1 to n do writeln (n)
end.