В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
mbilalov
mbilalov
21.08.2020 21:03 •  Информатика

Напишите программу которая будет выводить значение функции у=х/корень 3х на отрезке [1; 5] с шагом 0,5

Ответ:
2810vika
2810vika
03.10.2020 02:39
Var x:real;
begin;
x:=1;
while x<>5.5 do
begin;
writeln('y=',x/sqrt(3*x),' при х=',x);
x:=x+0.5;
end;
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?