В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
oksa4va
oksa4va
01.04.2023 13:30 •  Информатика

Склавиатуры вводят название трёх фигур. составить программу, которая выводит на экран эти названия, например: " фигуры: квадрат, ромб, круг".

Ответ:
katerina344
katerina344
23.05.2020 18:19

program p;

var s,a,b,c:string;
begin
s:='геометрические фигуры';
writeln('введите названия трёх геометрических фигур');
read(a,b,c);
writeln(s,': ',a,', ',b,' и ',c);
end. 

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?