Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
57775858775847575
07.08.2021 23:44 •
Информатика
Составить программу паскаль: составить программу в которой осуществляется ввод 3-х целых чисел и вывод на экран их суммы и произведения. заранее !
Ответ:
ksenyaandreevn
17.09.2020 21:57
Var a,b,c : Integer;
Begin
Readln(a,b,c);
Writeln(a+b+c,' ',a*b*c);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
яна7933
28.10.2021 06:57
Может кто-то знает как сгенерировать идеальный бесконечный лабиринт в с++? Очень надо...
DamirJonson
31.08.2021 17:41
написать программу в Паскале Хотя бы одну задачу...
irajuta82
04.05.2020 14:21
Число отформатировано какформат...
qqwweerrqq
09.12.2022 19:37
Из трехзначного числа x вычли его последнюю цифру.когда результат разделили на 10, а к частному слева приписали последнюю цифру числа х, то получилось число n.найти...
lerakycher2001
02.06.2022 04:20
Скорость передачи данных по некоторому каналу связи равна 256000 бит/с. передача файла через это соединение заняла 1,5 мин. определите размер файла в килобайтах....
Kaonix
21.09.2022 05:20
Сделать из предложенных команд выберите те с которых можно удалить файл,расположенный по следующему пути.e: \занятие\иванов\практика.txt a-войти в каталог занятие...
milanagorbovsk
21.09.2022 05:20
Хэлп каким целым количеством бит можно закодировать один символ следующих алфавитов современный алфавит латинский алфавит алфавит цифровой десятичный алфавит цифровой...
kuznecov16
21.05.2020 01:11
При трении о шёлк стекло заряжается... А) положиткльноБ) отрицательно...
Jacob888
21.05.2020 01:11
ответте ! Кулер комп’ютера за 120 секунд здійснює 2400 обертів. Чому дорівнює період обертання кулера?...
Умник1997337
29.04.2023 18:02
На меня маньяк бежит че делать...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Begin
Readln(a,b,c);
Writeln(a+b+c,' ',a*b*c);
end.