В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
mick65
mick65
11.07.2022 02:32 •  Информатика

Написать программу которая выводит равенство и неравенство

Ответ:
norbyss32
norbyss32
03.10.2020 01:10
Program c;
var a, b: integer;
begin
writeln('Введите первое число');
readln(a);
writeln('Введите второе число');
readln(b);
if (a=b) then writeln('Числа равны!')
else
writeln('Числа не равны!');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?