В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
fairytale8
fairytale8
26.05.2020 18:29 •  Информатика

Зачетная работа по информатике. 1.написать программу вычисления площади прямоугольника (на паскале). 2. написать программу вычесления ускорения тела (на паскале).

Ответ:
kastalia2017
kastalia2017
26.05.2020 22:48

var a,b:real;

begin

readln(a,b);

writeln('ploshad - ',a*b);

end.

 

var v,v0,t:real;

begin

readln(v,v0,t);

writeln((v-v0)/t);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?