В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
vovkahooligan
vovkahooligan
01.04.2020 23:26 •  Информатика

Напишите программу которая выводит на экран наименьшее из двух вводимых чисел

Ответ:
SaintRomik
SaintRomik
17.09.2020 10:56
Var
a,b:integer;
begin
writeln('vvedite chislo 1');
readln(a);
writeln('vvedite chislo 2');
readln(b);
if a < b then writeln(a) else writeln(b); end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?