Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
wwwcom1
03.03.2020 20:28 •
Информатика
Решить в паскале! вычислить сумму 5+10+15+20+ и.т.д складывать до тех пор пока слагаемое не станет больше тысячи. заранее )
Ответ:
aisha834
17.09.2020 07:51
Ты до конца написал?
0,0
(0 оценок)
Популярные вопросы: Информатика
almioaistaeva
27.02.2023 03:52
Запиши программу на языке Паскаль. var i,n:word; begin write( n= ); readln(n); for i:=1 to n do begin write(i, ); end; readln; end. На экране n=2 2 4 12 0...
Пулmn
02.09.2022 10:01
Как называются двоичные тройки, используемые при замене восьмеричных цифр?...
1Философ11
06.05.2021 03:20
Какие системы программирования вам известны? Опишите их назначение....
дашенька158
21.01.2021 23:19
Дайте определение термину «прикладное программное обеспечение». Что входит в состав прикладного программного обеспечения? Приведите примеры прикладного программного обеспечения....
olgagolikova2
19.11.2020 20:46
Палиндром - слово, читающееся в обе стороны одинаково. Напишите программу, которая превращает в палиндром любое слово, вычеркивая из него минимальное количество букв. Словом...
karpovkonstanti
17.06.2020 03:50
1. Как называется цикл, записанный внутри другого цикла? а) вложенный, б) составной, в)итерационный, г) вс С какого служебного слова начинается запись цикла с параметром...
VladProstoboy
21.12.2021 07:12
5 тб есептеу үшін дұрыс формула таңда ...
ElenaAristova1501
08.05.2022 11:52
Ниже перечислены основные функции процессора. Выбери неверный вариант ответа....
domna0404
23.06.2021 17:58
Используя ресурсы сети интернет дайте определение следующим терминам...
arinamerkylceva
01.06.2021 09:01
Что такое феминизм быстро ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?