Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Cokolowka
16.12.2020 08:56 •
Информатика
Дано натуральное число определяющее возраст человека в годах составить программу вывода на экран этого числа с добавлением соответственно года год лет. в кубейсик. команды cls if ptint input надеюсь в меня поняли.
Ответ:
лиор20
17.09.2020 01:54
С задачей, то понятно. Вопрос откуда какой-то КУБЕЙСИК взялся. Это ПРАДЕДУШКА Паскаля.
0,0
(0 оценок)
Популярные вопросы: Информатика
Lera096811hk
09.02.2023 19:03
Задача на питоне) Напишите программу, которая определяет, правильно ли пользователь вводит названия двух ближайших к Земле планет. Ну мы-то помним, что это Венера и Марс! Формат...
ЧараДримурр06
25.06.2021 20:48
Написать формулу в питоне...
КристинаКупава
04.01.2021 09:48
Определите, что будет напечатано в результате работы следующей программы. var k, i: inger; begin k : =2; for i : =0 to 2 do k : = 3*k + i; writeln(k); end....
katerina2398
21.06.2021 13:14
Определите объем видеофайла, если передача его по сети длилась 1м20с при скорости 80*10 в 20степени бит/с запишите полученный результат в мегабайтах...
Tavvi
21.06.2021 13:14
Укажите в кбайтах минимальный объем информации о растровой 16-ти цветном изображении размером 128х128 пикселей...
ОвчинниковДанил
27.03.2023 14:11
Два игрока играют в следующую игру.перед ними лежат две кучки камней, в первой из которых 1, а во второй – 2 камня. у каждого игрока неограниченно много камней. игроки ходят по...
saidrasulov15
21.10.2020 18:20
Какой предмет может быть источником звуковой слуховой обаятельная сознательной дипольного формации...
герман136
07.09.2020 20:41
Вводится число программ n =10. напечатать фразу я разработал n программ , согласовав слово программа с числом n. предусмотреть ситуацию ввода n 0. буду . решение через case of...
Strannik288
16.01.2021 09:28
Добрый вечер )) решит данную )) на множества: дана строка из букв латинского алфавита, цифр, букв и знаков препинания. вырезать из строки цифры и записать их а отдельную строку...
Nnas22
16.01.2021 09:28
Всистеме счисления с некоторым основанием десячное число 25 записывается как 100...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?