Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
benslip13
01.05.2021 21:02 •
Информатика
Напишите программу,которая выводит на экран трехзначные положительные числа,делящиеся на 80 с остатком 45.
Ответ:
kkoluzhonokp08din
02.10.2020 23:22
Var i:integer; begin for i:=100 to 999 do if (i mod 80 = 45) then write(i,' '); end.
0,0
(0 оценок)
Популярные вопросы: Информатика
nataxasan1984
04.04.2023 09:55
В Единой коллекции цифровых образовательных ресурсов найдите лабораторную работу «Изучение закона сохранения импульса». В её основу положена математическая модель, описывающая...
оки8
13.01.2020 17:28
Ланцюжок помилок Скруджа ( різдвяна пісня в прозі)? Зарубіжна література ( 6 клас)...
ZнyцPлaй
14.01.2021 00:55
Что такое эмблема своей семьи...
podenas1969
14.01.2021 00:55
Упростите выражение ctg^6B -(cos^2B - ctg^2B/ sin^2B - tg ^2 B) В скобках дробь...
Ди1218
22.11.2020 10:34
Познач речення, в якому слід поставити тире між підметом і присудком. A Ти не людина, ти вже птиця... (А. Малишко)AБ Грамота не хвороба, літ не збавить. (Нар. тв.)в Поміч у свій...
khomyak2016
22.11.2020 10:34
пунктуационный разбор предложения пролетают паутинки с паучками в серединке и высоко от земли пролетают журавли...
agrdoon
22.11.2020 10:34
Кровь не может попасть из аорты в левый желудочек сердца, так как Укажите правильный вариант ответа: 1)створчатые клапаны прижаты к стенкам аорты 2)створчатые клапаны закрыты,...
mcmorgana
26.11.2020 19:18
Писал код на python, вылезла такая ошибка, файл PySide существует import sys import PySide from PySide2 import QtCore, QtGui from КАЛЬКУЛЯТОP import Ui_Form import math #potom...
Роннилав
26.11.2020 19:18
ІВ/ Який із записів правильний?/ Какая из записей правильная? 1)cosα = 1,2 2)sinα = - 3)cosβ = -1,3 4)sinβ = -1,3 І поясніть, чому, будь ласка!/ И объясните, почему...
svetskazka1978
26.11.2020 19:18
Історія знає один випадок, коли не елемент був названий на честь кра- іни, а навпаки - країну назвали за назвою хімічного елемента. Це країнаАргентина.Напишіть про походження...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?