В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
dashasamoylova2
dashasamoylova2
26.03.2023 14:15 •  Информатика

Составьте программу вычисления количества двузначных чисел , которые кратный 3 и 2

Ответ:
ринат126
ринат126
16.09.2020 22:00
//java
for (int i = 10; i < 100; i++)
if (i % 3 == 0 && i % 2 == 0)
System.out.print(i + " ");

Проверка:
$ javac Main.java
12 18 24 30 36 42 48 54 60 66 72 78 84 90 96
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?