В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
ден1019
ден1019
14.01.2021 16:02 •  Информатика

Составить программу в pascal abc с клавиатуры вводят названия трех фигур, например: - ромб - квадрат - круг. составить программу, которая выводит на экран эти названия, например: “ фигуры: ромб, квадрат, круг”.

Ответ:
лисичка132
лисичка132
31.07.2020 09:28
Var s1,s2,s3:string;
begin;
readln(s1);
readln(s2);
readln(s3);
writeln('Геометрические фигуры: ',s1,', ',s2,', ',s3,'.');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?