В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
proksi01
proksi01
27.08.2020 22:16 •  Информатика

Составьте программу, которая находит позицию запятой в строке s, состоящей из двух слов, разделенных запятой. строка вводится с клавиатуры. пример ввода: { строка s } пример вывода: 13 , .

Ответ:
K4RT3R
K4RT3R
26.05.2020 17:49

uses crt;
var s:string;
BEGIN
ClrScr;
readln(s);
writeln(Pos(',', s));
readln;
end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?