В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
vladikkolbaska
vladikkolbaska
09.11.2020 02:39 •  Информатика

Составить программу вывода на экран натурального ряда чисел до заданного числа n (в паскале)

Ответ:
123дудочка123
123дудочка123
02.10.2020 22:43
Program qwer;
uses crt;
var n, i: integer;
Begin
write('Введите число: ');
readln(n);
for i := 1 to n do
write(i,' ');
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?