Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
ЛераБедердинова
17.07.2020 12:49 •
Информатика
Pascal)) составить программу которая выводит на экран бегущую строку
Ответ:
Сливенко
02.10.2020 22:22
НА пример:
var
a,b:=integer
begin
writeln('Введите число а');
read(a);
writeln('Введите число b');
read(b);
end.
Получается, что writeln Выводит на экран, что ты ввёл/ввела в скобках.
0,0
(0 оценок)
Популярные вопросы: Информатика
yuliadruzhko
14.06.2021 19:08
два вопроса за один день это 5 класс ...
Лиза22092004
22.11.2021 00:28
ДОБРЫЕ ЛЮДИ Я ДАМ ПОДПЕШУСЬ ПОМАГИТЕ ЛЮДИ...
MeucaH123aksi
05.07.2020 15:50
В кодировке Unicode на каждый символ отводится два байта. Определи информационный объём текста из 69 символов в этой кодировке....
Milana1117464
23.08.2022 16:39
2. Додаток виділено в реченні A Пролітають літа над рікою життя. Б осінь по стерні. В Ради тебе перли в душі сію. Г Чекай, соловейку, свою пару. 3. НЕМАЄ додатка в реченні. A Посадила...
gabenew
01.05.2023 11:48
Почему для арии Хосе композитор выбрал жанр песни, а для Эскамильо - марш? Что это может сказать о героях и их чувствах?...
yul310588
22.02.2020 21:04
Завершите уравнение следующих процессов:A)CI-1-4e- =Б)S+4+6e- =В)Ca°-2e- =...
Анкляка
15.08.2021 20:41
Из текста выпишите номера безличных предложений. ответ записывайте без пробелов и запятых. Пример: 123 (1) Меж торфяными низинами беспорядочно разбросался посёлок. (2) Но внутри домиков...
ADRELE
07.09.2022 01:15
Укажите предложение, в котором слово КОЛОНКА употреблено в значении «ряд коротких строк, расположенных одна под другой и образующих узкую и длинную полосу текста; столбец». В доме...
ArkhamCity
18.12.2022 16:25
Продали 96 кг печенья и вафель. Печенья продали 24 кг. Во сколько раз больше продали килограммов вафель , чем печенья?...
12рок1
10.05.2021 13:54
написать рассказ про Мои достоинства и недостатки 20 предложений...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var
a,b:=integer
begin
writeln('Введите число а');
read(a);
writeln('Введите число b');
read(b);
end.
Получается, что writeln Выводит на экран, что ты ввёл/ввела в скобках.