В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Kristino4kaMiy
Kristino4kaMiy
09.07.2021 23:55 •  Информатика

Составьте программу, которая в строке заменит букву р на л. например, рыбки плавали в пруду. ответ: лыбки плавали в плуду.

Ответ:
bkmz987
bkmz987
30.07.2020 18:14
Var a,b:int64;
Begin
Readln('',b,'');
b:=s;
s:='л';
Writeln('',s,'')
End.
Эта программа к сожалению не работает , но можете попробовать ее запустить и посмотреть что будет.(Это прикольно)
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?