Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
oihgoilk
01.12.2020 08:29 •
Информатика
Составить программу. паскаль. в массив занесены данные о росте 25 учеников в классе ( от 150 до 190). найти средний рост.
Ответ:
leradorozhnyak
30.07.2020 06:21
Программа на паскале внизу. Массив данных заполнен случайными числами.
0,0
(0 оценок)
Популярные вопросы: Информатика
radzihovskaa
10.06.2021 18:07
Большая сколько различных решений имеет система уравнений? (x1 → x2) /\ (x2 → x3) /\ (x3 → x4) /\ (x4 → x5) = 1 (у1 → у2) /\ (у2 → у3) /\ (у3 → у4) /\ (у4 → у5) = 1 (z1 → z2) /\...
gghvagsh167
01.01.2023 21:30
Тег (br) языка гипертекстовой разметки html означает: а) элемент маркированного списка; б) цвет текста; в) переход на новую строку; г) абзац. 10. тег (ol)языка гипертекстовой разметки...
vikaraduga
01.01.2023 21:30
Как в паскале строке в текстовом файле задать переменную? заранее ....
andriybiguniak2
01.01.2023 21:30
6. результатом вычислений в ячейке c1 табличного процессора microsoft excel будет число: a b c 1 3 =a1*3 =b1-a1 а) 4; б) 6; в) 8; г) 10....
smail212313
01.01.2023 21:30
Шифр виженера. используя ключевое слово зима закодируйте слово интернет....
404ada505
29.06.2022 07:24
Как решать такие ? автомат получает на вход два трехзначных числа. по этим числам строится новое число по следующим правилам. вычисляются три числа – сумма старших разрядов заданных...
dashalikhtina
29.06.2022 07:24
Как решать такие . #include int main(void){ int n, s; n = 0; s = 0; while (s = 256 ) { s = s + 25; n = n + 1 } printf(″%d″,n);...
yan551029
28.08.2020 02:36
Как изменить размеры фрагмента изображения с использованием маркеров изменения размеров выделенной...
buzalola123
28.08.2020 02:36
Как решать такие ,объясните? вася забыл свой цифровой пин-код от старой банковской карты. он точно помнит, что код заканчивался цифрой 2 и содержал две цифры 4. еще одна цифра в...
Dashasdh
25.01.2020 12:03
Нужные места вставьте буквы, обозначающие гласные звуки, так, чтобы получились названия устройств персонального компьютера. 1. мтрнск плт 2.пртвн пмть 3.кстчск клнк...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?