Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Элис6666666666
16.11.2022 15:12 •
Информатика
Может ли компьютер выполнять действия без программы?
Ответ:
winforever
28.07.2020 20:04
Нет.
Не может .
Ибо работа компа зависит от работы проги.
0,0
(0 оценок)
Ответ:
danielasaske4
28.07.2020 20:04
Нет, потому что компьютер это машина не умеющая самостоятельно мыслить, как человек.
0,0
(0 оценок)
Популярные вопросы: Информатика
sesew228
22.08.2021 09:12
Программа вычисляет значение выражения z=xy/3x+y. надите ошибки в программном ходе: var x,y: integer z: integer; begin writeln(введите два числа); readln (x); z:...
Eg0rMirn9y
25.11.2022 03:13
Чем отличается использование левой и правой кнопки мыши при рисовании...
kotic13
04.08.2021 07:04
Нужны ответы на вопросыкроме №30...
MissRapunzel
29.02.2020 23:13
Надо! ! (это по работе в программе word) ответь на вопросы: 1.как изменить левую и правую границы абзаца? 2.можно ли создать папку непосредственно в программе word?...
vd89084999583
19.01.2023 23:49
Нада найти пропущені числа інформатика 3 клас 54: 6= 54? =27 54? =6 54? =17...
EgrVir2018
24.10.2020 13:05
Пользователь создал сообщение из 512 символов в кодировке unicode, в которой каждый символ кодируется 16 битами. после редактирования информационный объем сообщения...
Аннаlove2017
04.05.2020 18:40
Валгоритме, записанном ниже, используются действительные переменные a и x. определите значение переменной a после выполнения следующего фрагмента алгоритма: x : =...
fastas32
04.05.2020 18:40
Pascal . с клавиатуры вводится произвольная последовательность положительных чисел, за которой следует 0. определить количество четных чисел....
musaaysu17
11.10.2020 19:50
Подскажите , как в access сделать так, чтобы нумерация в формах начиналась не с 1,2,3, а с 11,...
69Maxsim96
11.10.2020 19:50
Рассчитайте объем видеопамяти, необходимой для хранения графического изображения, занимающего весь экран монитора с расширением 640x480 и политрой 65 536 цветов....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Не может .
Ибо работа компа зависит от работы проги.