В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
никита3501
никита3501
16.12.2022 18:22 •  Информатика

Составить программу которая определяет меньшее число из двух чисел введённых с клавиатуры

Ответ:
LegendYT
LegendYT
27.07.2020 17:51
Var A,B:real;
Begin
Write('A = ');ReadLn(A);
Write('B = ');ReadLn(B);
if A>B then WriteLn(B)
else WriteLn(A)
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?