В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
самира223
самира223
22.11.2020 05:52 •  Информатика

Написать программу «ввести три числа, найти их сумму и произведение»

Ответ:
Gravetalia
Gravetalia
26.05.2020 07:40

/////////////////////////


Написать программу «ввести три числа, найти их сумму и произведение»
0,0(0 оценок)
Ответ:
masaa8427
masaa8427
26.05.2020 07:40

var a,b,c: integer;

begin

writeln('Введите значение а: ');

readln(a);

writeln('Введите значение b: ');

readln(b);

writeln('Введите значение c: ');

readln(c);

writeln('a + b + c = ',a+b+c);

writeln('a * b * c = ',a*b*c);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?