Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
hrndo
08.09.2022 18:48 •
Информатика
Напечатать коды символов от 0 до 9 (алго паскаль)
Ответ:
321NIYAZ123
02.10.2020 15:49
Program a;
var
a: char;
i:integer;
Begin
for i:=0 to 9 do
write (ord(i):2);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
samsung4652534832
22.01.2020 20:06
Какие элементы компьютерного рабочего стола могут присутствовать на письменном рабочем столе? ответ: фломастеры папка с документами кнопка пуск календарь...
MarryDied
07.04.2021 09:28
Не уверена в ответе Не уверена в ответе...
kokbhj
10.08.2021 20:25
Сейчас я напишу задание под в комментариях под этим заданием,у меня сам во не удаётся выслать...
kondakovvasenk
08.09.2020 21:25
с заданием по информатике(Pascal)...
АндрейТалалев
28.05.2021 19:04
Написать программу которая выводит таблицу степеней двойки от нулевой до десятой. Питон...
calimova123
05.12.2022 21:00
Определи порты, к которым подключены гироскопические датчики. A0B0с24DEVE100)о225531004-3550CmС.Берных ответов: 2124УВПроверить...
clydeofficial
09.12.2021 04:48
Запишіть великими англійськими літерами абревіатуру, що означає систему керування сайтом....
vytriskoivan
03.11.2022 06:53
При нажатии правой кнопки мыши происходит... ...
Podruvnik
17.05.2020 07:41
Разработайте структyру входных и выходных данных, функциональные характеристики проекта, вычисляющего периметр выпуклого многоугольника, заданного координатами...
Ксюша8800
18.08.2021 21:33
Найдите сумму цифр данного квадратного числа....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var
a: char;
i:integer;
Begin
for i:=0 to 9 do
write (ord(i):2);
end.