В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Vania161
Vania161
04.06.2023 02:34 •  Информатика

Написать программу решени следующей : определить, является ли число х кратным 9

Ответ:
zuzin77
zuzin77
26.05.2020 05:21

На Паскале:

var x: integer;

begin

writeln('Введите число: ');

readln(x);

if x mod 9=0 then

writeln('Число кратно 9')

else

writeln('Число не кратно 9');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?