В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
anna26102015
anna26102015
23.01.2021 02:20 •  Информатика

Написать программу на нахождение суммы и произведения трех чисел. программа должна быть одна/

Ответ:
sergkis220799
sergkis220799
02.10.2020 15:29
Var a,b,c:integer;
begin
writeln('введите три числа');
readln(a,b,c);
writeln('произведение трёх чисел ==>',a*b*c);
writeln('сумма трёх чисел ==>',a+b+c);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?