В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
arseniypiv150
arseniypiv150
30.03.2023 05:52 •  Информатика

Составить программу которая спрашивает где вы живете и кем работаете, а затем выводит фразу "какое совпадение! мой дядя тоже (профессия) в (городе)! "

Ответ:
АааLoo
АааLoo
26.05.2020 03:18

var a,b:string;

begin

writeln('Где вы живете?');

readln(a);

writeln('Кем работаете?');

readln(b);

writeln('Какое совпадение! Мой дядя тоже ', b, ' в ', a,'!');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?