В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
юля2521
юля2521
11.01.2023 09:34 •  Информатика

Написать программу в паскале. найдите сколько километров содержится в 15 милях. (1 миля = 1,60935 км)

Ответ:
KekCheburashka
KekCheburashka
26.05.2020 02:22

var  b: real;

BEGIN

b:=15*1.60935;

write(b:0:4);

END.

0,0(0 оценок)
Ответ:
Ayei
Ayei
26.05.2020 02:22

var a:integer;;
begin
a:=15;
writeln(a,' mil=',a*1.60935,' km');
end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?