Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Лущік
09.01.2023 20:33 •
Информатика
Написать программу, которая будет выводить на экран 2 названия любых дней недели в одну строку.
Ответ:
krejzin
30.09.2020 13:09
begin
writeln('Среда, четверг');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Litoli
20.04.2021 17:18
Сочинение на тему компьютер будущего...
umniy1010101000
13.05.2022 21:13
Определить разрядность кода символа для предостовления алфавита из 32 символов. , спать надо, время у меня 1 час ночи( буду...
ослвлвллыб
12.08.2021 00:52
Яких видів списків немає в Microsoft Word? Виберіть одну відповідь: маркований складний багаторівневий нумерований...
Glupuj
26.07.2021 10:18
Представьте числа в развёрнутой записи числа: 1001110,011(2)...
cat2522
23.05.2022 08:22
Перечислите виды информации по органам чувств 1) 2) 3) 4)...
Настя2017465
23.05.2022 08:22
Подготовь сообщение о природе используя информацию полученную тобою в лесу, в поле, в парке, на берегу речки....
Gamaun
17.03.2022 10:10
Установи соответствии между операторами и результатами их выполнения. ...
ЭймиКаннет
14.01.2022 07:38
Найдите значение выражения, его . 1) ( 9,3б- 1,5б)/(-6) при б = 4 и -5 2) (6,7д-9,5д) /(-7) при д = 2,5 и -6...
alinika2007
14.01.2022 07:38
Почему вакула оказывается сильнее чёрта?...
forring0
14.01.2022 07:38
Разбери слово по составу голосистый....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
writeln('Среда, четверг');
end.