В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
sakulich05
sakulich05
03.02.2022 05:02 •  Информатика

Составить блок-схему и написать программу вычисления суммы 5 чисел введённых с клавиатуры ,,

Ответ:
Даяна303
Даяна303
19.07.2020 23:23
Program summa;
var
a,b,c,d,e,f:integer;
begin
Writeln('Введите 5 чисел : ');
readln(a,b,c,d,e);
f:=a+b+c+d+e;
writeln('Сумма чисел = ',f);
readln;
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?