В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
svetacok
svetacok
29.09.2021 08:17 •  Информатика

Задали вот такое дз по информатике. не понимаю, как делать. "написать программу, кот выводим на печать { имя имя имя имя } 5 раз "

Ответ:
lananana2006
lananana2006
02.10.2020 09:44
Program q;
uses crt;
var a : integer;
begin
for a:=1 to 5 do
begin
write('Имя ');
end;
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?